<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml"><head><title>ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова | Новости | Российское агентство правовой и судебной информации - РАПСИ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="keywords" content="Российское агентство правовой и судебной информации - РАПСИ" /><meta name="description" content="Российское агентство правовой и судебной информации - РАПСИ" /><link rel="shortcut icon" href="/i/favicon.ico" type="image/x-icon" /><meta name="yandex-verification" content="72bec3ad45568325" /><meta name="mailru-domain" content="d75mzfxLHCSoiHJK" /><link rel="stylesheet" type="text/css" href="/css/common.css?dad0c54c88b6314fb13d68dc5b9d21c04ff59030" /><link rel="stylesheet" type="text/css" href="/css/globals.css?facc6d668c49f50259928adaee8e506ad0bcac17" /><link rel="stylesheet" type="text/css" href="/css/colors.css?1c642bd7a5795cc40c7d9448981130204071eac2" /><!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/css/ie.css?b4110cd2d88e7393425f7185aa5a6a0031fce07c" /><![endif]--><script type="text/javascript" src="/js/jquery-1.10.1.min.js?161b78ec52f28657a835e4a5423f03782fd35806"></script><script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js?875bce76a77590c3c438bbc6e014b39c23c8c88d"></script><script type="text/javascript" src="/js/jquery.rian-0.9.js?026ec66c9f2b17b4cfda81ffa9b89ea6935cee49"></script><script type="text/javascript" src="/js/swfobject-2.2.js?5847ed101f55d51c53538a7078971e7de8fb6762"></script><script type="text/javascript">
				var $j = jQuery;
			</script><link rel="stylesheet" type="text/css" href="/css/article.css?04662c1426c9b6c9ba557b874618fdac41a93ea5" /><link rel="stylesheet" type="text/css" href="/css/modal.css?8033a596872625ce2402621774d6a14c677e5e99" /><script type="text/javascript" src="/js/handlers.js?a14789257c0f93a6adb59e66fe67af46811ce397"></script><script type="text/javascript" src="/js/jquery.validate.js?1c8d648451f2a549e733e6f311d8fe7f70b537cc"></script><script type="text/javascript">GA = 'UA-59515144-1';</script><script type="text/javascript" src="/js/tnsCounter.js?151a92b7e9f97b6bb4d4516e56bf3636e27781ea"></script><meta property="og:title" content="ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова" /><meta property="og:description" content="Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда." /><meta property="og:site_name" content="РАПСИ" /><meta property="og:image" content="http://rapsinews.ru/images/27439/54/274395476.jpg" /><script type="text/javascript" src="http://vk.com/js/api/openapi.js?13"></script><script type="text/javascript">

		var apiID = '';

		if(location.host.indexOf("rapsi-pravo.ru") != -1){ apiID = '2011084'}
		else if (location.host.indexOf("rapsinews.ru") != -1){ apiID = '2698722'}
		else{apiID = '1997627'}

		VK.init({apiId: apiID, onlyWidgets: true});

	</script><link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet" /><script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript"></script><meta name="adriverDefaults" content="sid:180122, bt:52" /><meta name="adriverOptions" content="autoLoad:1" /><script type="text/javascript" src="http://rian.ru/js/adriver.core.2.js"></script><script type="text/javascript">
                       new adriver.Plugin.require("old.adriver", "autoLoad.adriver");
               </script><script language="JavaScript">
                       var N = 3;
                       var ar_bn1= Math.floor(Math.random()*N+1);
               </script><script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-59515144-1']);
		_gaq.push(['_trackPageview']);
	
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script><script type="text/javascript" src="/js/mediaplayer/tnsCounter-2012.12.03.js"></script><script type="text/javascript" src="/js/mediaplayer/wa.ria.plugins-2012.12.14.js"></script><script type="text/javascript" src="/js/mediaplayer/ASXLoader-2012.12.03.js"></script><script type="text/javascript" src="/js/mediaplayer/riaplayer-2013.04.20.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">if(document.location.protocol=='http:'){ var Tynt=Tynt||[];Tynt.push('bRrzva8pOr4Bhbacwqm_6l');Tynt.i={"ap":"Читать далее:","aw":"10"}; (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})(); }</script><script type="text/javascript">
				var _vrq = _vrq || [];
				_vrq.push(['id', 384]);
				_vrq.push(['automate', false]);
				_vrq.push(['track', function(){}]);
				(function(d, a){
					var s = d.createElement(a),
					x = d.getElementsByTagName(a)[0];
					s.async = true;
					s.src = 'http://a.visualrevenue.com/vrs.js';
					x.parentNode.insertBefore(s, x);
				})(document, 'script');
			</script></head><body id="brown"><img src="http://counter.rambler.ru/top100.cnt?2146527" alt="" width="1" height="1" border="0" /><img src="http://d8.cc.bb.a1.top.mail.ru/counter?id=1820688" border="0" height="1" width="1" alt="Рейтинг@Mail.ru" /><script type="text/javascript"><!--			
				new Image().src = "//counter.yadro.ru/hit?r"+
				escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
				";"+Math.random();
			//--></script><script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "15352215" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15352215&amp;cv=2.0&amp;cj=1" /></noscript><div class="layout"><div class="fapmc"> </div><div class="banner-top"><noindex><div align="center">
<script language="JavaScript"><!--
var N = 3;
var ar_bn1= Math.floor(Math.random()*N+1);
//-->
</script>
<script  type="text/javascript">
	document.write('<div id="banner_1000_90" class="adriverBanner banner_top" title="bn:1,keyword:\'' + ar_bn1 + '\'"></div>'); </script>
</div></noindex></div><div class="block header"><div class="search"><form action="/search/" method="get"><div class="field"><div class="datetime">20/12/2016 <b>16:32</b></div><input type="text" name="query" value="поиск" onfocus="this.value=''" /></div><div class="button"><input type="image" src="/i/arrows/red.png" /></div><div class="clear"></div><a href="http://www.facebook.com/rapsinews" target="_blank"><img src="/i/icons/facebook-widget.png" class="icon-link" alt="" /></a><a href="http://vk.com/rapsinews#/rapsinews" target="_blank"><img src="/i/icons/vk-widget.png" title="Виджет РАПСИ" class="icon-link" alt="" /></a><a href="http://twitter.com/#!/rapsinews" target="_blank"><img src="/i/icons/twitter-widget.png" class="icon-link" alt="" /></a><a href="http://www.yandex.ru/?add=25587" target="_blank"><img src="/i/icons/yandex-widget.png" title="Виджет РАПСИ" class="icon-link" alt="" /></a></form></div><div class="login"><div class="lang"><span>Rus</span><a href="http://www.rapsinews.com/">Eng</a></div></div><a href="/"><img src="/i/clear.gif" width="600" height="120" class="logo" title="РАПСИ – Российское агентство правовой и судебной информации" /></a><div class="grant-image"><a href="/agency/20110316/252044913.html"><img src="/i/grant.png" width="41" height="38" title="РАПСИ стал обладателем премии &quot;Золотой сайт-2011&quot;" /></a></div><div class="grant-text"><a href="/agency/20110316/252044913.html"><img src="/i/grant-text.png" width="103" height="9" title="РАПСИ стал обладателем премии &quot;Золотой сайт-2011&quot;" /></a></div><div class="runet-award"><a href="/agency/20131121/269759114.html">
				Премия Рунета-2013
			</a></div><div class="clear"></div></div><div class="topmenu block color bb_clear"><ul><li><a href="/news/">Новости</a></li><li><a href="/publications/">Публикации</a></li><li><a href="/trend/">Актуальные сюжеты</a></li><li><a href="/judicial_information/">Судебная информация</a></li><li><a href="/online_translation/">Онлайн-трансляции</a></li><li><a href="/incidents/">Происшествия/ Дела</a></li><li><a href="/legislation/">Законодательство</a></li><li><a href="/international_information/">Международная информация</a></li><li><a href="/multimedia/">Мультимедиа</a></li><li class="clear-bullet"><a href="/docs/about/index.html">Об агентстве</a></li></ul><ul></ul></div><div class="block rubric_title"><div class="title bb"><h3 class="color"><a href="/judicial_information/">Судебная информация</a></h3></div><div class="submenu bullet"><ul class="darkgrayblue"><li class="clear-bullet"><a href="/judicial_news/">Новости</a></li><li><a href="/arbitration/">Арбитражная практика</a></li><li><a href="/judicial_analyst/">Публикации</a></li><li><a href="/judicial_mm/">Мультимедиа</a></li><li><a href="/judicial_courts/">Справочник судов</a></li><li><a href="/judicial_person/">Справочник судей</a></li><li><a href="/judicial_companies/">Справочник юридических компаний</a></li><li><a href="/judicial_documents/">Документы</a></li></ul></div></div><div class="block twocols bg bt w-clear"><div class="rubric_leftcol"><div class="article"><h4 class="color">Новости</h4><div class="title-print"><a href="/judicial_news/20161220/277406118-print.html" class="color">Версия для печати</a></div><div class="maintheme"><div class="title"><h1>ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова</h1></div><div class="image"><a><img src="http://rapsinews.ru/images/27439/54/274395473.jpg" width="360" height="203" title="Верховный суд оставил в силе приговор капитану Захаркину" /></a></div><div class="copyright" id="copyright"><a href="http://www.rian.ru/docs/about/copyright.html">РИА Новости. Алексей Куденко</a></div><div class="tags"><span>Теги: </span><a href="/tags/tag_VerkhovnyjjsudRF/">Верховный суд РФ</a>, <a href="/tags/tag_Moscow/">Москва</a>, <a href="/tags/tag_Rossija/">Россия</a></div><div class="body"><em class="date">15:36 20/12/2016</em> <p><strong>МОСКВА, 20 дек &mdash; РАПСИ, Олег Сивожелезов. </strong>Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда.</p>
<p>Указанное решение было принято коллегией ВС по делам Военнослужащих по итогам рассмотрения приговора Военного трибунала Сибирского военного округа от 19 апреля 1958 года по заключению прокурора о новых обстоятельствах дела.</p>
<p>Решением Военного трибунала Иванов и Эденберг были признаны виновными в совершении преступления, предусмотренного статьей 58.7 Уголовного кодекса РСФСР 1926 года &mdash; "Противодействие нормальной деятельности государственных учреждений, выразившиеся в сознательном неисполнении возложенных по службе обязанностей, заведомо небрежном их исполнении или осложнении той же деятельности излишней канцелярской волокитой и т.д. (саботаж)".</p>
<p>Согласно публикации в журнале "Коммерсантъ Власть", в ходе следствия были проверены 42 уголовных дела, сфальсифицированных под руководством Иванова, при этом предполагается, что это не полный перечень сфабрикованных бывшим полковником МГБ материалов. Как установил военный трибунал, в результате фальсификаций было необоснованно репрессировано 1226 ни в чем не повинных советских граждан, из которых 1110 человек расстреляны, а остальные получили сроки в исправительно-трудовых лагерях.</p>
<p>Иванов был приговорен к десяти годам заключения и трем &mdash; поражения в правах. Давший признательные показания Эденберг получил пять лишения свободы с двумя годами поражения в правах, и после оглашения приговора был амнистирован и освобожден в зале суда.</p>
<p>По данным историка Алексея Теплякова, Иванов в 1938 году возглавил 3-й контрразведывательный отдел новосибирского Наркомата внутренних дел СССР, а в 1952 году уже в звании полковника госбезопасности был уволен из органов "за нарушение законности". Эмберг работал в НКВД до войны и руководил репрессиями против латышей и эстонцев, а после смерти Иосифа Сталина в 1954 году был исключен из коммунистической партии за незаконное получение премиальных, халатность и участие в репрессиях 1937&ndash;1938 гг".</p></div><div class="yandex_direct"><script type="text/javascript"><!--
                yandex_partner_id = 63891;
                yandex_site_bg_color = 'FFFFFF';
                yandex_site_charset = 'utf-8';
                yandex_ad_format = 'direct';
                yandex_font_size = 1;
                yandex_direct_type = 'horizontal';
                
                yandex_direct_limit = 2;
                yandex_direct_title_color = 'CC0000';
                yandex_direct_url_color = '0066CC';
                yandex_direct_all_color = 'FFFFFF';
                yandex_direct_text_color = '000000';
                yandex_direct_hover_color = 'CC6600';
                yandex_direct_favicon = true;
                document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
            //--></script></div><div class="linkedin"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></div><div class="fbook"><div id="fb-root"></div><div id="under-article"><script type="text/javascript">
				window.fbAsyncInit = function() {
						FB.init({appId: '175225055886561', status:true, cookie:true, xfbml:true});
				};
				(function() {
						var e = document.createElement('script');
						e.type = 'text/javascript';
						e.async = true;
						e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
						document.getElementById('fb-root').appendChild(e);
				}());
			</script><fb:like href="http://rapsinews.ru/judicial_news/20161220/277406118.html" show_faces="false" width="450" action="recommend" class="fb_like_button2"></fb:like></div></div><div class="social-buttons w-clear"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div class="vkontakte"><div id="vk_like"></div><script type="text/javascript">
				VK.Widgets.Like(
					"vk_like",
					{
						type: "button",
						verb: 1,
						pageUrl: 'http://rapsinews.ru/judicial_news/20161220/277406118.html'
					},
					277406118
				);
			</script></div><div class="odnoklassniki"><a class="odkl-klass-stat" href="http://rapsinews.ru/judicial_news/20161220/277406118.html" onclick="ODKL.Share(this);return false;"><span>0</span></a></div><div class="my_world"><a target="_blank" class="mrc__plugin_like_button" href="http://connect.mail.ru/share?url=http://rapsinews.ru/judicial_news/20161220/277406118.html" rel="{'type' : 'button', 'width' : '85'}">Нравится</a><script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div><div class="livejourn"><form action="http://www.livejournal.com/update.bml" method="post" target="_blank"><input type="hidden" name="subject" value="ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова" /><textarea name="event"><div style="margin: 0 !important; padding: 15px !important; background: #ffffff !important; border: 1px solid #c0cad1 !important; overflow: hidden !important;"><a href="http://rapsinews.ru"><img src="http://rapsinews.ru/i/logo_toblog.gif" border="0" width="88" height="34" /></a><h3 style="font: 30px/36px Georgia !important; margin: 10px 0 !important;"><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html" style="font: 18px/20px Times; color: #000000 !important; text-decoration: none !important; margin: 5px 0 10px 0 !important; padding: 0 !important; font-weight: normal !important;">ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова</a></h3><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/images/27439/54/274395476.jpg" width="120" height="83" border="0" style="float: left !important; margin: 3px 10px 0 0 !important;" /></a><div style="overflow: hidden !important; zoom: 1; font: 15px/18px Times !important; color: #4c4c4c !important;"><em style="color: #627b8c;">15:36 20/12/2016</em> Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда.<a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/i/arrows/red.png" style="margin: 0 0 0 5px;" /></a></div><div style="clear: both !important; font-size: 0 !important; line-height: 0 !important;"></div></div></textarea><input type="image" src="/i/livejournal-icon.png" /></form></div></div></div><div class="actions"><div class="tabs w-clear"><span class="color">добавить в блог<a class="to-blog"></a><ins class="cone"></ins></span><span class="color" id="author_button">переслать эту новость<a class="to-friend"></a><ins class="cone"></ins></span><span class="color" id="author2_button">прислать свою новость<a class="to-add"></a><ins class="cone"></ins></span><span class="color">добавить в закладки<a class="to-social"></a><ins class="cone"></ins></span><span class="color clear-border clear-margin clear-padding">rss канал<a href="/docs/about/rss.html"></a><ins class="cone"></ins></span></div><div id="to-blog" class="layer"><div class="title">Добавить в блог</div><div class="comment">Чтобы разместить ссылку на этот материал, скопируйте данный код в свой блог.</div><div class="subtitle">Код для публикации:</div><div class="source-code"><textarea onclick="this.select()"><div style="margin: 0 !important; padding: 15px !important; background: #ffffff !important; border: 1px solid #c0cad1 !important; overflow: hidden !important;"><a href="http://rapsinews.ru"><img src="http://rapsinews.ru/i/logo_toblog.gif" border="0" width="88" height="34" /></a><h3 style="font: 30px/36px Georgia !important; margin: 10px 0 !important;"><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html" style="font: 18px/20px Times; color: #000000 !important; text-decoration: none !important; margin: 5px 0 10px 0 !important; padding: 0 !important; font-weight: normal !important;">ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова</a></h3><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/images/27439/54/274395476.jpg" width="120" height="83" border="0" style="float: left !important; margin: 3px 10px 0 0 !important;" /></a><div style="overflow: hidden !important; zoom: 1; font: 15px/18px Times !important; color: #4c4c4c !important;"><em style="color: #627b8c;">15:36 20/12/2016</em> Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда.<a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/i/arrows/red.png" style="margin: 0 0 0 5px;" /></a></div><div style="clear: both !important; font-size: 0 !important; line-height: 0 !important;"></div></div></textarea></div><div class="subtitle">Как это будет выглядеть:</div><div style="margin: 0 !important; padding: 15px !important; background: #ffffff !important; border: 1px solid #c0cad1 !important; overflow: hidden !important;"><a href="http://rapsinews.ru"><img src="http://rapsinews.ru/i/logo_toblog.gif" border="0" width="88" height="34" /></a><h3 style="font: 30px/36px Georgia !important; margin: 10px 0 !important;"><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html" style="font: 18px/20px Times; color: #000000 !important; text-decoration: none !important; margin: 5px 0 10px 0 !important; padding: 0 !important; font-weight: normal !important;">ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова</a></h3><a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/images/27439/54/274395476.jpg" width="120" height="83" border="0" style="float: left !important; margin: 3px 10px 0 0 !important;" /></a><div style="overflow: hidden !important; zoom: 1; font: 15px/18px Times !important; color: #4c4c4c !important;"><em style="color: #627b8c;">15:36 20/12/2016</em> Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда.<a href="http://rapsinews.ru/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/i/arrows/red.png" style="margin: 0 0 0 5px;" /></a></div><div style="clear: both !important; font-size: 0 !important; line-height: 0 !important;"></div></div></div><div id="to-friend" class="layer"><div class="title">Переслать новость</div><div class="ajax_spinner" id="author_sp"></div><form action="/judicial_news/20161220/277406118-send.json" id="author_form" name="author_form"><ul><li class="clear-margin"><label for="author_name">Ваше имя</label><input type="text" name="name" id="author_name" /></li><li><label for="author_e_mail">E-mail</label><input type="text" name="e_mail" id="author_e_mail" /></li><li><label for="author_e_mail_to">E-mail доставки:</label><input type="text" name="e_mail_to" id="author_e_mail_to" /></li></ul><div class="clear"></div><div class="question"><label for="author_message">Текст вопроса</label><textarea name="message" id="author_message" cols="3" rows="5"></textarea></div><div class="w-clear"><div class="captcha float-left"><label for="author_captcha">Код на картинке</label><input type="text" name="captcha" id="author_captcha" /><input type="hidden" name="md5" value="" id="author_captcha_md5" /></div><div class="captcha-image overflow"><img src="/i/clear.gif" width="190" height="40" alt="" id="author_captcha_img" /></div></div><div class="send t-center"><p class="color">Все поля обязательны для заполнения!</p><input type="submit" name="submit" value="Отправить" id="author_send" /></div></form><div id="author_done" class="done invisible"><span class="orng f-l">Cпасибо! Ваше сообщение благополучно оправлено</span><br /><br /><a href="#" class="orng" id="author_renew">написать еще одно сообщение</a><br /><br /><a id="closeactions" class="blue close">закрыть</a></div></div><div id="to-add" class="layer"><div class="title">Прислать свою новость</div><div class="ajax_spinner" id="author2_sp"></div><form action="/judicial_news/20161220/277406118-send.json" id="author2_form" name="author2_form"><ul><li class="clear-margin"><label for="author2_name" id="lbl_author2_name">Ваше имя</label><input type="text" name="name" id="author2_name" /></li><li><label for="author2_e_mail" id="lbl_author2_e_mail">E-mail</label><input type="text" name="e_mail" id="author2_e_mail" /></li></ul><div class="clear"></div><div class="question"><label for="author2_message" id="lbl_author2_message">Текст вопроса</label><textarea name="message" id="author2_message" cols="3" rows="5"></textarea></div><div class="w-clear"><div class="captcha float-left"><label for="author2_captcha" id="lbl_author2_captcha">Код на картинке</label><input type="text" name="captcha" id="author2_captcha" /><input type="hidden" name="md5" value="" id="author2_captcha_md5" /></div><div class="captcha-image overflow"><img src="/i/clear.gif" width="190" height="40" alt="" id="author2_captcha_img" /></div></div><div class="send t-center"><p class="color">Все поля обязательны для заполнения!</p><input type="submit" name="submit" value="Отправить" id="author2_send" /></div></form><div id="author2_done" class="done invisible"><span class="orng f-l">Cпасибо! Ваше сообщение благополучно оправлено</span><br /><br /><a href="#" class="orng" id="author2_newform">написать еще одно сообщение</a><br /><br /><a id="closeactions" class="blue close">закрыть</a></div></div><div id="to-social" class="layer"><div class="title">Добавить в закладки</div><div class="centered w-clear"><div class="c"><ul><li><a onclick="location.href='http://bobrdobr.ru/addext.html?url=' + encodeURIComponent(location.href) + '&amp;title=' + encodeURIComponent(document.title); return false;" href="http://bobrdobr.ru/addext.html" title="Забобрить эту страницу!"><img src="/i/icons/bobrdobr.gif" width="16" height="16" alt="Забобрить эту страницу!" title="Забобрить эту страницу!" />БобрДобр.ру</a></li><li><a href="http://moemesto.ru" onclick="location.href='http://moemesto.ru/post.php?url=' + encodeURIComponent(location.href) + '&amp;title=' + encodeURIComponent(document.title); return false;" title="Добавить в МоёМесто.ru"><img src="/i/icons/moemesto.gif" width="16" height="16" alt="Добавить в МоёМесто.ru" title="Добавить в МоёМесто.ru" />МоёМесто.ru</a></li><li><a href="http://memori.ru/link/" title="Запомнить эту страницу!" onclick="location.href='http://memori.ru/link/?sm=1&amp;u_data[url]=' + encodeURIComponent(document.location.href) + '&amp;u_data[name]=' + encodeURIComponent(document.title); return false;"><img src="/i/icons/memori.gif" width="16" height="16" alt="Запомнить эту страницу!" title="Запомнить эту страницу!" />Memori.ru</a></li><li><a href="http://www.linkstore.ru/servlet/LinkStore?a=add&amp;url=http://rian.ru/judicial_news/20161220/277406118.html"><img src="/i/icons/linkstore.gif" width="16" height="16" alt="LinkStore" title="LinkStore" />LinkStore.ru</a></li></ul></div></div></div></div><script type="text/javascript">	
		$j("div.tabs").rianActions(
			{
				"target":"SPAN",
				"innerTarget":"A",
				"innerTargetLink":"href",
				"innerTargetID":"class",				
				"pagesClass":"div.layer"
			}
		);
		// $j("div.actions").closeActions();
	
		
			
		$j("#author_form").rianFormHighlight();
		$j("#author2_form").rianFormHighlight();
		
		
		
		$j(document).ready(function(){
			var friendForm = $j('#author_form').validate({
				rules: {
					name: 'required',
					e_mail: 'required',
					e_mail_to: 'required',
					message: 'required',
					captcha: 'required'
				},


				messages: {
					name: 'Ваше имя не указано',
					e_mail: {
						required: 'E-mail не указан',
						email: 'E-mail неверный'
					},
					e_mail_to: {
						required: 'E-mail не указан',
						email: 'E-mail неверный'
					},					
					message: 'Текст не указан',
					captcha: {
						required: 'Код не введен',
						similar: 'Код введен неправильно'
					}
				},

				onkeyup: false,
				errorClass: 'alert',
				prefix: 'author',

				submitHandler: defaultFormSubmitHandler,
				customHandlers: defaultFormHandlers,
				
				highlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').hide();
				},

				unhighlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').show();
				},

				errorPlacement: function(error, element) {
					element.before(error);
				}
			});
			
						
			$j('#author_form').get(0).reset();

			friendForm.preloadCaptcha = function () {
				this.settings.customHandlers.preloadCaptcha.call(this);
			};


			$j('#author_button').click(function(){

				captchaImage = $j('#author_captcha_img').attr('src');

				if(captchaImage == '/i/clear.gif'){				
					friendForm.preloadCaptcha();
				}
			});
			
		});
		
		
		
		$j(document).ready(function(){
			var friendForm = $j('#author2_form').validate({
				rules: {
					name: 'required',
					e_mail: 'required',
					message: 'required',
					captcha: 'required'
				},


				messages: {
					name: 'Ваше имя не указано',
					e_mail: {
						required: 'E-mail не указан',
						email: 'E-mail неверный'
					},				
					message: 'Текст не указан',
					captcha: {
						required: 'Код не введен',
						similar: 'Код введен неправильно'
					}
				},

				onkeyup: false,
				errorClass: 'alert',
				prefix: 'author2',

				submitHandler: defaultFormSubmitHandler,
				customHandlers: defaultFormHandlers,
				
				highlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').hide();
				},

				unhighlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').show();
				},

				errorPlacement: function(error, element) {
					element.before(error);
				}
			});
			
						
			$j('#author2_form').get(0).reset();

			friendForm.preloadCaptcha = function () {
				this.settings.customHandlers.preloadCaptcha.call(this);
			};


			$j('#author_button').click(function(){
				captchaImage = $j('#author2_captcha_img').attr('src');

				if(captchaImage == '/i/clear.gif'){				
					friendForm.preloadCaptcha();
				}
			});
		});		
	</script><div class="banner-article"><noindex></noindex></div></div><div class="banner-inner-article"><noindex></noindex></div><div class="pagetitle"><h4 class="color">Главные новости</h4></div><div class="rubric-list"><div class="item w-clear"><h2><a href="/international_news/20161220/277406610.html">Администрация Обамы надеется освободить до 18 заключенных Гуантанамо</a></h2><a href="/international_news/20161220/277406610.html"><img src="http://rapsinews.ru/images/25959/74/259597464.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>16:18 20/12/2016</em> <a href="/international_news/20161220/277406610.html">Администрация президента США Барка Обамы намерена ходатайствовать о передаче 17-18 заключенных тюрьмы Гуантанамо властям Италии, Омана, Саудовской Аравии, Объединенных Арабских Эмиратов (ОАЭ), с которыми достигнуты соответствующие соглашения, сообщает американское издание The New York Times со ссылкой на собственные источники.</a></div></div><div class="item w-clear"><h2><a href="/judicial_news/20161220/277406118.html">ВС не стал реабилитировать осужденного за репрессии экс-полковника МГБ Иванова</a></h2><a href="/judicial_news/20161220/277406118.html"><img src="http://rapsinews.ru/images/27439/54/274395476.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>15:36 20/12/2016</em> <a href="/judicial_news/20161220/277406118.html">Верховный суд (ВС) РФ признал не подлежащими реабилитации бывшего полковника Министерства государственной безопасности Федора Иванова и его подчиненного Отто Эденберга, осужденных за саботаж нормальной деятельности госучреждений в связи с фальсификацией уголовных дел в отношении советских граждан, сообщили РАПСИ в пресс-службе суда.</a></div></div><div class="item w-clear"><h2><a href="/judicial_news/20161220/277404307.html">ВС обобщит практику по делам о ликвидации партий, организаций и объединений</a></h2><a href="/judicial_news/20161220/277404307.html"><img src="http://rapsinews.ru/images/27675/91/276759126.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>13:39 20/12/2016</em> <a href="/judicial_news/20161220/277404307.html">Пленум Верховного суда (ВС) РФ отправил на доработку в редакционную комиссию проект Постановления «О некоторых вопросах, возникающих при рассмотрении судами дел, связанных с приостановлением деятельности или ликвидацией политической партии, ее регионального отделения или иного структурного подразделения, религиозной и иной некоммерческой организации, а также запретом деятельности общественного или религиозного объединения, не являющихся юридическими лицами», передает во вторник корреспондент РАПСИ из зала суда.</a></div></div></div></div><div class="rubric_rightcol"><div class="banner-right"><noindex><script type="text/javascript">

            document.write('<div id="banner_240_400" class="adriverBanner right_240_400" title="bn:5,keyword:\'' + ar_bn1 + '\'"></div>');

</script>
<br>

       <script type="text/javascript">
                yandex_partner_id = 142260;
                yandex_site_bg_color = 'FFFFFF';
                yandex_site_charset = 'utf-8';
                yandex_ad_format = 'direct';
                yandex_font_size = 1;
                yandex_direct_type = 'vertical';
                yandex_direct_limit = 2;
                yandex_direct_title_color = 'CC0000';
                yandex_direct_url_color = '0066CC';
                yandex_direct_all_color = 'FFFFFF';
                yandex_direct_text_color = '000000';
                yandex_direct_hover_color = 'CC6600';
                yandex_direct_favicon = true;
                document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
        </script>


<br>


</noindex></div><div class="banner-right"><noindex></noindex></div><link rel="stylesheet" type="text/css" href="/css/social-widget.css" /><script type="text/javascript" src="/js/jquery.rian.tabs.js"></script><div id="social-wrapper"><ul class="social-tabs"><li class="show:facebook-list rc7"><a href="#"><span class="ico facebook"></span></a></li><li class="show:twitter-list rc7"><a href="#"><span class="ico twitter"></span></a></li><li id="vk_page_link" class="show:vkontakte-list rc7"><a href="#"><span class="ico vkontakte"></span></a></li></ul><div class="container rc7"><div class="inner rc5"><ul class="tabs-pages"><li id="facebook-list"><div id="fb_recommend"><a href="http://www.facebook.com/rapsinews" target="_blank"></a><iframe src="http://www.facebook.com/plugins/recommendations.php?site=http://www.rapsinews.ru&amp;width=226&amp;height=209&amp;header=false&amp;colorscheme=light&amp;locale=ru_RU&amp;font=arial&amp;border_color" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></li><li id="twitter-list"><a width="228" height="254" class="twitter-timeline" href="https://twitter.com/rapsinews" data-widget-id="465754886341029888">Твиты пользователя @rapsinews</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li id="vkontakte-list"><script type="text/javascript" src="http://vk.com/js/api/openapi.js?24"></script><script type="text/javascript">

	                var apiID = '';

	                if(location.host.indexOf("rapsi-pravo.ru") != -1){ apiID = '2011084'}
	                else if (location.host.indexOf("rapsinews.ru") != -1){ apiID = '2698722'}
	                else{apiID = '1997627'}

	                VK.init({apiId: apiID, onlyWidgets: true});

        	</script><div id="vk_recommend"></div><script type="text/javascript">
				// rewrite function of creating group with returning widget id
				VK.Widgets.NewRecommended = function(objId, options) {
					VK.Widgets.Recommended(objId, options);
					return this.count;
				}

				// call creating widget
				var widget_id = VK.Widgets.NewRecommended("vk_recommend", {
					period: 'week',
					limit: 3,
					max: 3,
					verb: 1,
					width: "226",
					height: "266"
				});

				$j(document).ready(function(){
					var vk_recomend_iframe = $j("#vk_recommend").find("iframe");

					// call resize becouse vk do resize 3 iteration
					// ( first width settings height, and double resize with height value = offsetHeight )
					$j("#vk_page_link").click(function(){
						VK.Widgets.RPC[ widget_id ].methods.resize(266)
					});
					// fix src and content of iframe bug
					vk_recomend_iframe.attr("src", vk_recomend_iframe.attr("src"));
				});
		</script></li></ul></div><script type="text/javascript">
						$j(document).ready(function(){
							// Tabs
							$j('#social-wrapper ul.social-tabs li').rianTabs({innerElement:false});

							

							// open random list
							var wrapper = $j("#social-wrapper");
							var numberList	=	Math.floor( Math.random()* $j("ul.social-tabs li", wrapper).length );
							$j("ul.social-tabs li:eq("+ numberList +")" , wrapper ).addClass("active");
							$j("ul.tabs-pages li:eq("+ numberList +")" , wrapper ).addClass("active");
						});
					</script></div></div><div class="r_mm bg_color"><div class="inner bg"><h4 class="color"><a href="/judicial_mm/">Мультимедиа</a></h4><div class="item w-clear"><img src="http://rapsinews.ru/images/27137/63/271376314.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/judicial_mm/20140626/271598520.html" class="cat">Фотолента</a>: <a href="/judicial_mm/20140626/271598520.html">Руководство нового ВС РФ</a></div></div><div class="item w-clear"><img src="http://rapsinews.ru/images/27153/40/271534010.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/judicial_mm/20140616/271534209.html" class="cat">Фотолента</a>: <a href="/judicial_mm/20140616/271534209.html">Оглашение приговора по делу о пытках в ОП "Дальний"</a></div></div><div class="item w-clear"><img src="http://rapsinews.ru/images/27128/92/271289241.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/news/20140510/271284092.html">Суд в Москве арестовал бойца Емельяненко</a></div></div><div class="more"><a href="/judicial_mm/" class="color">Все мультимедиа</a></div></div></div><div class="r_mm r_analytics"><div class="inner"><h4 class="color"><a href="/judicial_analyst/">Аналитика</a></h4><div class="item w-clear"><a href="/judicial_analyst/20100602/250202073.html"><img src="http://rapsinews.ru/images/17464/14/174641483.jpg" width="48" height="39" class="float-left" /></a><div class="overflow"><a href="/judicial_analyst/20100602/250202073.html" class="name">Как правильно пожаловаться в Конституционный суд РФ</a></div></div><div class="item w-clear"><a href="/international_publication/20100425/250012671.html"><img src="http://rapsinews.ru/images/21759/36/217593698.jpg" width="48" height="39" class="float-left" /></a><div class="overflow"><a href="/international_publication/20100425/250012671.html" class="name">Что делать после победы в Страсбурге</a></div></div><div class="item w-clear"><a href="/international_publication/20100401/217640927.html"><img src="http://rapsinews.ru/images/17721/98/177219831.jpg" width="48" height="39" class="float-left" /></a><div class="overflow"><a href="/international_publication/20100401/217640927.html" class="name">Как правильно пожаловаться в ЕСПЧ</a></div></div><div class="more"><a href="/judicial_analyst/" class="color">Вся аналитика</a></div></div></div><div class="banner-right"><noindex>
<br>
<script type="text/javascript">

            document.write('<div id="banner_234_120" class="adriverBanner right_240_400" title="bn:7,keyword:\'' + ar_bn1 + '\'"></div>');

</script>
<br>
<script type="text/javascript">

            document.write('<div id="banner_234_60" class="adriverBanner right_240_400" title="bn:9,keyword:\'' + ar_bn1 + '\'"></div>');

</script>
</noindex></div></div></div><div class="block footer"><div class="copyright">Copyright © 2014 РАПСИ Все права защищены.</div><div class="registered">
	    	При копировании материалов с сайта активная гиперссылка на сайт РАПСИ/ rapsinews.ru обязательна.
	    </div><div class="registered">Информационное агентство «РАПСИ-ньюс» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Свидетельство о регистрации  ИА № ФС77-57654 от 8 апреля 2014 года</div><div class="registered">Настоящий ресурс может содержать материалы 18+</div><div class="counters"><noindex><script language="javascript"><!--
						d=document;var a='';a+=';r='+escape(d.referrer);js=10;
					//--></script><script language="javascript1.1"><!--
						a+=';j='+navigator.javaEnabled();js=11;
					//--></script><script language="javascript1.2"><!--
						s=screen;a+=';s='+s.width+'*'+s.height;
						a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;
					//--></script><script language="javascript1.3"><!--
						js=13;
					//--></script><script language="javascript" type="text/javascript">
						<!--
						d.write('<a href="http://top.mail.ru/jump?from=1820688" target="_top"><img src="http://d8.cc.bb.a1.top.mail.ru/counter?id=1820688;t=130;js='+js+a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+'height="40" width="88"/></a>');
						if(11<js)d.write('<'+'!-- ');
						//-->
					</script><noscript><a target="_top" href="http://top.mail.ru/jump?from=1820688"><img src="http://d8.cc.bb.a1.top.mail.ru/counter?js=na;id=1820688;t=130" height="40" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript><script language="javascript" type="text/javascript">
						<!--
							if(11<js)d.write('--'+'>');
						//-->
					</script><a href="http://www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?52.6" title="LiveInternet: показано число просмотров и посетителей за 24 часа" alt="" border="0" width="88" height="31" /></a><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><div style="display:none;"><script type="text/javascript">
				try { var yaCounter1065673 = new Ya.Metrika(1065673); yaCounter1065673.clickmap(true); yaCounter1065673.trackLinks(true); } catch(e){}
			</script></div><noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/1065673" alt="" /></div></noscript><span id="top100Counter"></span><script type="text/javascript">
					var _top100q = _top100q || [];

					_top100q.push(["setAccount", "2146527"]);
					_top100q.push(["trackPageviewByLogo", document.getElementById("top100Counter")]);

					(function(){
						var top100 = document.createElement("script"); top100.type = "text/javascript";

						top100.async = true;
						top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
						var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
					})();
				</script><a href="http://www.rambler.ru/" target="_blank" class="link">Партнер Рамблера</a></noindex><span class="blinks" style="padding-left:40px"><!--2323431600863--></span></div></div><div class="banner-top"><noindex></noindex></div><div class="banner-top"><noindex><!-- tns-counter.ru --> 
<script language="JavaScript" type="text/javascript"> 
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*rian_ru/ru/UTF-8/tmsec=rapsinews_total/' + Math.round(Math.random() * 1000000000);
</script> 
<noscript> 
	<img src="http://www.tns-counter.ru/V13a****rian_ru/ru/UTF-8/tmsec=rapsinews_total/" width="1" height="1" alt="">
</noscript> 
<!--/ tns-counter.ru -->
</noindex></div></div></body></html>
